LUZ ROJA A/T
Mitsubishi 4x4 Galloper
Octubre 21, 2019, 01:19:48
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: LUZ ROJA A/T  (Leído 4377 veces)
0 Usuarios y 1 Visitante están viendo este tema.
aurelio-60
Forero
1/2 Diamante

Mensajes: 121



Email
« : Noviembre 09, 2010, 23:51:47 »

Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#1 · ▲
LUZ ROJA A/T

Hola a todos, haber si alguien sabe decirme. La luz roja A/T del salpicadero que se enciende al dar al contacto y que se apaga cuando el motor se pone en marcha. Creo que solo lo llevan los automaticos, pues he mirado en un 3.5 v6 y no la trae.Aclaro que el mio es un 2.8 auto.En el libro del coche viene algo pero no esta en castellano y no lo pillo.

El caso es que al arrancar se apaga la luz roja pero cuando llevo andado unos cientos de metros unas veces mas otras meno se enciende en forma intermitente como 4 a 8 intermitencias y luego se apaga. Alguien podria decirme que podria ser? o para que tipo de aviso de fallo pudiera ser? 

Ah he preguntado al mecanico y ni p.. idea.

Agrdezco de antemano vuestra ayuda.

Gracias y un saludo.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo27/Mar/2010 21:02 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
evt75
Usuario 3 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 578
Desde: 29/May/2009   
#2 · ▲
RE: LUZ ROJA A/T

hola yo tengo un 3.5 v6 automatico....y si la luz esa...se enciende...pero solo al arrancar...enseguida se apaga!!!!

y de momento nunca me ha hecho eso que tu indicas!!!....yo el libro que tengo es en aleman...intentare traducir o buscar algo de informacion??

de todas formas supongo que sera algun tipo de fallo o aviso??..o sera un aviso de cambio de aceite??

haber si alguien lo sabe por aqui!!!

saludos

evt75
mitsu l-200 2.5
opel frontera 2.2 dti
scenic rx4 2.0 16v
ex-pajero 3.5 v6 auto(208cv)
ex-samu1.9d
valencia

XAPETA 3.5 v6 XAPETA 3.5 v6
Mensaje viejo27/Mar/2010 21:22 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
evt75
Usuario 3 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 578
Desde: 29/May/2009   
#3 · ▲
RE: LUZ ROJA A/T

aurelio...he buscado en el google...y pone que es por que pide un cambio de aceite de la caja de cambios automatica!!!(no se que tipo de aceite lleva??)

de todas formas haber si es verdad y alguien le ha pasado???

saludos

evt75
mitsu l-200 2.5
opel frontera 2.2 dti
scenic rx4 2.0 16v
ex-pajero 3.5 v6 auto(208cv)
ex-samu1.9d
valencia

XAPETA 3.5 v6 XAPETA 3.5 v6
Mensaje viejo27/Mar/2010 21:29 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#4 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por evt75

aurelio...he buscado en el google...y pone que es por que pide un cambio de aceite de la caja de cambios automatica!!!(no se que tipo de aceite lleva??)

de todas formas haber si es verdad y alguien le ha pasado???

saludos


el aceite ya se lo he cambiado hace unos meses. De todas formas me andan mirando la caja de cambios porque me hace algo raro. Cuando va a90-100 km h suele variar la rpm y habeces cambia a 4ª sin mas o baja las rpm a un punto intermedio entre 4ª y 5ª como si hubiera una marcha intermedia, pero dura unos segundos y vuelve a repetir varias veces. Este va y ven lo controlo mas o menos con toque de acelerador.

El mecanico de la mitsu me metio un aditivo a la caja y despues de unos 1300 km se vaciò y se metio nuevo pero sigue igual. Ahora le va a meter otro aceite diferente y haber que pasa. Digamos que la mitsu hace de intermediario con el taller que llevo yo el coche que es de la casa Opel y les van diciendo lo que hacer.

Desde luego que no relaciona la luz roja con el tema de la caja.

Haber si vamos saliendo de dudas poco a poco.

Muchas garcias por la informacion evt75.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo27/Mar/2010 21:58 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
evt75
Usuario 3 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 578
Desde: 29/May/2009   
#5 · ▲
RE: LUZ ROJA A/T

ostia pues ya no se que puede ser???si que es verdad que alguna gente del foro me ha dicho...que hay que meter el aceite recomendado...ya que si no hace cosas raras el cambio y no funciona bien???

ah...el tuyo tiene 5ª???..por que el mio solo tiene 4 marchas que yo sepa!!!!!

saludos...y sea lo que sea dilo por aqui...y asi nos sirve de ayuda!!!!

evt75
mitsu l-200 2.5
opel frontera 2.2 dti
scenic rx4 2.0 16v
ex-pajero 3.5 v6 auto(208cv)
ex-samu1.9d
valencia

XAPETA 3.5 v6 XAPETA 3.5 v6
Mensaje viejo27/Mar/2010 22:25 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
barreno2005
Usuario 1 Diamante

Mensajes: 196
Desde: 13/Dic/2007   
#6 · ▲
RE: LUZ ROJA A/T

aparte del aceite le has cambiado el filtro que va dentro

Mensaje viejo28/Mar/2010 00:44 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#7 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por barreno2005

aparte del aceite le has cambiado el filtro que va dentro


que yo sepa, no. Ya le preguntare al mecanido.El coche esta de fin de semana en el taller.

¿El filtro en que zona de la caja esta?

 

He de comentar que hace tres años me quede sin aceite en la caja por culpa de un manguito, pero pare a tiempo. Dice el mecanico de la mitsu que puede deberse a eso, que puede tener particulas metalicas dentro. Pero ya han pasado tres años de eso, no creo que salga ahora, ¿no?

 

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel






Editado por Aurelio-60, Domingo, 28 de Marzo de 2010, 16:00
Mensaje viejo28/Mar/2010 15:55 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
raulhr2
Dr. Yataro Iwasaki

Haz clic para ver el perfil del usuario
Mensajes: 1.210
Desde: 06/May/2008   
#8 · ▲
RE: LUZ ROJA A/T

a mi me parece mucho tiempo para que salga la averia ahora pero ... quien sabe.

el filtro de aceite creo que va por debajo, pero se ve bien ...Sonrisa

-- EA1GBN -- Raul (Medina del Campo - Valladolid)
Mitsu-DID Largo - GLS, Kenwood TM-251, TTi 550CB, Carputer con pantalla 7" indash, Centralita SatRacing 190 Cv (¿aprox.?). Separadores + 3cm Duraluminio
Koni Heavy Track Raid y muelles King Spring Protecciones de bajos y Pegatinas del foro
Mensaje viejo28/Mar/2010 16:35 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado · Visitar el fotolog Fotolog
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#9 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por raulhr2

a mi me parece mucho tiempo para que salga la averia ahora pero ... quien sabe.

el filtro de aceite creo que va por debajo, pero se ve bien ...Sonrisa

Asi da gusto pedir informacion.


Gracias raulthr2 por la info..

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo28/Mar/2010 16:45 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
AlvaroGaz
Dr. Yataro Iwasaki

Haz clic para ver el perfil del usuario
Mensajes: 1.459
Desde: 29/Abr/2007   
#10 · ▲
RE: LUZ ROJA A/T

Hola Aurelio a mi me paso un comportamiento parecido al que te hace a ti,la caja iba muy inestable,reduciendo a la minima y subiendo y bajando marchas a su aire pero el chivato A/T no se me encendia.

Resulto ser un cable del sensor del refrigerante que se habia partido.

Este sensor manda informacion a la caja automatica de que la temperatura del refrigerante es correcta.
El mismo radiador del motor lleva en la cuba inferior un refrigerador para el aceite de la caja automatica con lo que si la temperatura del refrigerante es correcta,la del aceite de la caja tambien.
Si ese cable se suelta,se rompe o el sensor se estropea,la caja funciona inestable.Supongo que sera un modo de proteccion.

Por cierto gran fallo el de no cambiar el filtro.Yo que tu lo haria lo primero

Un saludo y ya nos contaras como se soluciona el problema

Mensaje viejo28/Mar/2010 18:17 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Joan_530d
Usuario 1/2 Diamante

Mensajes: 78
Desde: 23/Jul/2007   
#11 · ▲
RE: LUZ ROJA A/T

Hola, en mi ex  mitsu automático  esa luz era la de exceso de temperatura del aceite de la caja  de cambio.Podría ser tambien lo que te indican de un cable que vaya suelto de este sensor.

 

Eso si cambia ,sin pensartelo ni tardar el filtro, es importantísimo y no es caro.

 

Suerte

Land Cruiser D4D auto ,ex Montero Sport V6 auto
Mensaje viejo28/Mar/2010 18:32 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#12 · ▲
RE: LUZ ROJA A/T

Alvaro, lo de la luz roja me ha empezado a pasar hace unos 20 dias y lo de la caja llevo desde septiembre. no se, no se..

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel






Editado por Aurelio-60, Domingo, 28 de Marzo de 2010, 23:08
Mensaje viejo28/Mar/2010 23:05 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
vmalejandro
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 11/May/2008   
#13 · ▲
RE: LUZ ROJA A/T

Del Manual de mi Aleta ancha:

Luz A/T: "se enciende cuando la temperatura del fluido AT se vuelve anormalmente alta"..."cuando se prenda el piloto reduzca las rotaciones del motor y detenga el auto, ponga la palanca en P y haga girar el motor en ralentí hasta que se apague la luz, si es así puede reanudar la marcha, si no se apaga vaya al concesionario".

 

El tema es porque se prende la luz, con la caja buena solo se debería prender si la sobreexiges por ej en dunas calientes o remolcando con el OD off. En ese caso deja que el aceite se enfríe en ralentí y listo. Si no la has exigido entonces puede haber bajo nivel de aceite o un problema que hace que la caja alterne cambios muy seguidos...cualquiera sea el problema llévala a revisar ya que reparar la caja es carísimo.

saludos

Montero Corto
3.5 V6 2000
Mensaje viejo29/Mar/2010 03:08 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
jlartigas
Nuevo usuario

Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 12/Jul/2008   
#14 · ▲
RE: LUZ ROJA A/T

Hola amigo, yo tengo una V6 3000 automatica, y efectivamente esa luz es para indicar un overheating del aceite de la caja, yo tenia un problema, y era que el aceite de la caja se recalentaba con mucha facilidad cosa que no me parecia nada normal, y que me tenia la camioneta  inabilitada para hacer recorridos algo exigentes, bueno te cuento que despues de desfilar por varios mecanicos, que hasta me acusaron de no saber usar la caja, porque no encontraban nada malo, resulto que se lo lleve a un mecanico con renombre en esto de montero, bueno resulto ser que la tuberias que llevan el aceite de la caja al radiador para enfriarlo se habian salido de sus guias y estaban casi rozando el vajante del tubo de escape, eso era lo que ocasionaba que el aceite de la caja se recalentara con tanta facilidad, bueno aqui te dejo mi experiencia, ta vez te se util.

Mensaje viejo29/Mar/2010 21:37 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#15 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por AlvaroGaz

Hola Aurelio a mi me paso un comportamiento parecido al que te hace a ti,la caja iba muy inestable,reduciendo a la minima y subiendo y bajando marchas a su aire pero el chivato A/T no se me encendia.

Resulto ser un cable del sensor del refrigerante que se habia partido.

Este sensor manda informacion a la caja automatica de que la temperatura del refrigerante es correcta.
El mismo radiador del motor lleva en la cuba inferior un refrigerador para el aceite de la caja automatica con lo que si la temperatura del refrigerante es correcta,la del aceite de la caja tambien.
Si ese cable se suelta,se rompe o el sensor se estropea,la caja funciona inestable.Supongo que sera un modo de proteccion.

Por cierto gran fallo el de no cambiar el filtro.Yo que tu lo haria lo primero

Un saludo y ya nos contaras como se soluciona el problema

Alvaro, parece ser que has hacertado en el kit de la cuestion. Dice el mecanico que tiene que cambiar la sonda de la temperatura de la caja pues esta jodida. Ya le comente el otro dia que la mirara despues de leer este post, pues seguro que sino todavia estaria dandole vueltas a la caja.

Ya hasta despues de semana santa no me la pondra, pues todavia no ha llegado el pedido. De todas formas cuando la cambien ya os dire pues hasta que no lo vea no me lo creo, jeje.

Os tendré al corriente.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo31/Mar/2010 22:48 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
acordoba29
Nuevo usuario

Mensajes: 23
Desde: 20/Sep/2008   
#16 · ▲
RE: LUZ ROJA A/T

Estimados compañeros,   en realidad se que todos quieren ayudar al problema descrito,   soy de costa rica y tengo un 2.8 del 98,  conozco muy bien estos coches,   y mi 2.8 es automático tambien,   son  tantas las causas que la luz se prenda y se ponga en intermitente,  mi consejo antes de gastar en repuestos por pura casualidad,  si bien estos motores no llevan una centralita os digo la caja automatica del 2.8  que es la misma caja del 3.5 v6 si llevan una centralita,  mi recomendación es scanear la centralita,  el puerto de dicha centralita se ubica en la parte inferior del pedales de condución el mecanico que realice este tipo de scaner tiene que ser el tipo OBD I,   así las cosas,  cuando scanea la centralita te vas a dar cuenta que es el fallo o bien es cuestion de solo un reseteo de la centralita,  es muy facil y antes de cambiar cualquier repuesto SCANEAR la CENTRALITA,  MI NOMBRE ES andres cordoba estoy para servirles

Mensaje viejo04/Abr/2010 01:28 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#17 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por acordoba29

Estimados compañeros,   en realidad se que todos quieren ayudar al problema descrito,   soy de costa rica y tengo un 2.8 del 98,  conozco muy bien estos coches,   y mi 2.8 es automático tambien,   son  tantas las causas que la luz se prenda y se ponga en intermitente,  mi consejo antes de gastar en repuestos por pura casualidad,  si bien estos motores no llevan una centralita os digo la caja automatica del 2.8  que es la misma caja del 3.5 v6 si llevan una centralita,  mi recomendación es scanear la centralita,  el puerto de dicha centralita se ubica en la parte inferior del pedales de condución el mecanico que realice este tipo de scaner tiene que ser el tipo OBD I,   así las cosas,  cuando scanea la centralita te vas a dar cuenta que es el fallo o bien es cuestion de solo un reseteo de la centralita,  es muy facil y antes de cambiar cualquier repuesto SCANEAR la CENTRALITA,  MI NOMBRE ES andres cordoba estoy para servirles


Gracias acordoba 29, pues eso asi deberia de ser. Hoy mismo me han dicho que el cambio de la sonda de temperatura no ha dado resultado y parece que quiere llevarlo para meter en la maquina ( me imagino que se refiere a escanearlo ).

Ya irè comentando y gracias a todos por vuestros comentarios.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo08/Abr/2010 15:53 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#18 · ▲
RE: LUZ ROJA A/T

Pues despus de tener toda la paciencia del mundo con el taller, que si traelo mañana, que si hoy no he podido que si tienen que descargar el programa de internet, etc etc , enfin casi un mes dando vueltas con la dichosa caja de cambios, que trae cola desde diciembre como ya he explicado algo por ahi. El caso es que me han programado hoy por fin la caja y chapeau parece que va bien, no ha tenido ningun fallo en la prueba que le he hecho. Mañana dare una vuelta por Santander a pasar el dia, me lo llevare y espero que el resulotado sea igual de bueno.

Gracias a todos por vuestra ayuda,y muy agradecido.

 

Un saludo a todos.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo01/May/2010 00:39 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
vmalejandro
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 11/May/2008   
#19 · ▲
RE: LUZ ROJA A/T

Pensando en el tema, verificaste que aceite le pusieron?...si es la misma caja del 3.5 entonces no usa el Aceite desarrollado por Mitsu (SP-III o anterior) sino Dexron II o superior (III o VI). El filtro me acaba de salir por EU$10 y venía incluso con las empaquetaduras para el carter y el filtro...no es caro de cambiar.

 

PD: He buscado los detalles del Diamond SP-III que usa la Mitsu ahora pero no hay mucha info, en un foro encontré que cumplía además con la norma Dexron II pero la info no es muy confiable...yo prefiero irme a la segura y ponerle el que corresponde.

 

 

Montero Corto
3.5 V6 2000
Mensaje viejo01/May/2010 01:00 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#20 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por vmalejandro

Pensando en el tema, verificaste que aceite le pusieron?...si es la misma caja del 3.5 entonces no usa el Aceite desarrollado por Mitsu (SP-III o anterior) sino Dexron II o superior (III o VI). El filtro me acaba de salir por EU$10 y venía incluso con las empaquetaduras para el carter y el filtro...no es caro de cambiar.

 

PD: He buscado los detalles del Diamond SP-III que usa la Mitsu ahora pero no hay mucha info, en un foro encontré que cumplía además con la norma Dexron II pero la info no es muy confiable...yo prefiero irme a la segura y ponerle el que corresponde.

 

 

pues la verdad Alex, no se que haceite le han metido, pero de momento va bien.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel

En línea

Aurelio; ubicado en Elorrio-Bizkaia.
Montero DID GLS Kaiteki 3p. automàtico.
BFGoodrich km2 265/75/16. Separadores 30m,m.Muelles +4. Reprogramado a 200CV
En espera de evolucionar.
aurelio-60
Forero
1/2 Diamante

Mensajes: 121



Email
« Respuesta #1 : Noviembre 10, 2010, 00:03:31 »

Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#21 · ▲
RE: LUZ ROJA A/T

Bueno pues se acavò el buen rollo entre el mitsu y yo. Hace unos dias me empezò a hacer un poco el fallo otra vez ,el mecanico consulto con la casa y me ha cambiado por el aceite suyo suguùn ellos ( que no se que aceite es ) y la sorpresa que me he llevado es aue handa peor que nunca.

El mecanico consulta otra vez y le comentan que tengo que hacer kms para probar, que todabia es pronto. No se yo si eso es asi , me tiene mosca.

 

Ya estoy un poco arto,si es que hay que soltar la caja y reparar pues habra que hacerlo tarde o temprano pero estar haciendo esperimentos y gastar dinero a lo tonto como tirarlo por la ventana pues ya jode un poco.

Si alguien ha tenido algo parecido en su coche, y me comenta su experiencia se lo agradeceria un montòn. O que sepa por donde van los tiros.

Muchas gracias de antemano y un saludo a todos..

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel




Mensaje viejo03/Jun/2010 17:47 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
acordoba29
Nuevo usuario

Mensajes: 23
Desde: 20/Sep/2008   
#22 · ▲
RE: LUZ ROJA A/T

Hola compañeros,   recordemos una cosa estas cajas automaticas utilizan una centralita,  si la luz se enciende con la intermitente obligatoriamente requiere scanear la centralita de la caja automatica,  esta caja es la v4aw3,  son muy buenas,  el tipo de aceite que utilizan es el dexron II  y Dexron III es mejor cumple con DEXRON II,  te vas a topar con un problema al escanear la centralita no es con el la terminal OBD III sino con la OBD I o II no recuerdo,  por si te dicen que no pueden scanear la centralita,  mira mucha suerte debe ser algun sensor no es problema de aceite o filtro sino el problema es electronico cuando pasa esto la overdrive no funciona,   me avisas cualquier cosa mi correo es acordoba29  gmail.com

Mensaje viejo07/Jun/2010 04:29 GMT+1   
Haz clic para ver el perfil del usuario Perfil · Privado
Aurelio-60
Usuario 2 Diamantes

Haz clic para ver el perfil del usuario
Mensajes: 360
Desde: 25/Nov/2007   
#23 · ▲
RE: LUZ ROJA A/T

Escrito originalmente por acordoba29

Hola compañeros,   recordemos una cosa estas cajas automaticas utilizan una centralita,  si la luz se enciende con la intermitente obligatoriamente requiere scanear la centralita de la caja automatica,  esta caja es la v4aw3,  son muy buenas,  el tipo de aceite que utilizan es el dexron II  y Dexron III es mejor cumple con DEXRON II,  te vas a topar con un problema al escanear la centralita no es con el la terminal OBD III sino con la OBD I o II no recuerdo,  por si te dicen que no pueden scanear la centralita,  mira mucha suerte debe ser algun sensor no es problema de aceite o filtro sino el problema es electronico cuando pasa esto la overdrive no funciona,   me avisas cualquier cosa mi correo es acordoba29  gmail.com


acordoba; la luz roja ya no se enciende, pero sigue con los problemas del cambio como ya he descrito. Muchas  gracias por tu interes.

SALUDOS.Aurelio-60
ELORRIO-VIZCAYA.
MONTERO 2.8 ruedas MUD BF G.. snorkel
En línea

Aurelio; ubicado en Elorrio-Bizkaia.
Montero DID GLS Kaiteki 3p. automàtico.
BFGoodrich km2 265/75/16. Separadores 30m,m.Muelles +4. Reprogramado a 200CV
En espera de evolucionar.
VIROJOMA
En Practicas

Mensajes: 25



Email
« Respuesta #2 : Noviembre 10, 2010, 18:50:01 »

hola compañero yo tengo un 2.8 aut y me dio un problema la caja de cambio que a veces entraba el O/D y otras no y la caja iba dando saltos de una marcha a otra a voluntad y era un termostato que va en la culata, al lado del termostato de temperatura del agua,y el terminal estaba flojo
En línea
aurelio-60
Forero
1/2 Diamante

Mensajes: 121



Email
« Respuesta #3 : Noviembre 11, 2010, 23:12:18 »

hola compañero yo tengo un 2.8 aut y me dio un problema la caja de cambio que a veces entraba el O/D y otras no y la caja iba dando saltos de una marcha a otra a voluntad y era un termostato que va en la culata, al lado del termostato de temperatura del agua,y el terminal estaba flojo


Esta semana lo va a mirar un tecnico electronico de la mitsu haber que le ve. Estubo un par de dias funcionando bien con cambios de aceite y aditivos , pero el mecanico de confi no sabia muy bien por donde le daba el aire. Cuando me lo solucione y estè en condiciones lo pondre a la venta,  que hay que amortizar parte del DID que he comprao.
En línea

Aurelio; ubicado en Elorrio-Bizkaia.
Montero DID GLS Kaiteki 3p. automàtico.
BFGoodrich km2 265/75/16. Separadores 30m,m.Muelles +4. Reprogramado a 200CV
En espera de evolucionar.
Páginas: [1]
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!