Elevalunas Montero II rebota al subir
Mitsubishi 4x4 Galloper
Agosto 18, 2022, 11:00:37
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Elevalunas Montero II rebota al subir  (Leído 157 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Arkngel_22
En Practicas

Mensajes: 2


Email
« : Enero 25, 2022, 14:56:16 »

Hola, tengo un Montero II (V24). La ventanilla del conductor dejó de funcionar me de un día para otro y a los dos días volvió a funcionar sola, pero ahora cuando sube y llega al final rebota y se baja unos 20cm  Es como si se hubiese desconfigurado.

¿Alguien que me pueda ayudar?

Gracias por adelantado
En línea
Patagonia
Forero
Dr. Yataro Iwasaki
*****
Mensajes: 1324



Email
« Respuesta #1 : Enero 25, 2022, 18:24:17 »

Eso del rebote podría ser el sistema “anti atrape”, limpia bien el vidrio y el marco para asegurar no hayan trabas al movimiento que puedan estar gatillazos el sistema, me ha pasado un par de veces.
En línea

Montero Corto V6 3.5 SOHC 2000
31x10.5, winche 9.000 Lbs y otros chiches.
Montero Corto DID DOHC 2009 en domadura.
jormonbel
Usuario 1 Diamante
*
Mensajes: 219


« Respuesta #2 : Enero 25, 2022, 22:39:58 »

Hola buenas, a mi de vez en cuando me pasa lo mismo, y como te dice el compañero, limpiando el cristal y el marco se soluciona, o por lo menos en mi caso, un saludo!l
En línea
Arkngel_22
En Practicas

Mensajes: 2


Email
« Respuesta #3 : Enero 26, 2022, 18:59:48 »

Gracias por los consejos. Al final no ha resultado ser eso.
Lo explico por si alguien se ve en las mismas que tenga algo de guía.
El problema parece ser q venia de una desconfiguracion del final del recorrido. Con los consejos de dos amigos, he desmontado la maquinilla, soltado el motor de la rueda donde se lía el cable de acero. Luego he ajustado manualmente la guía al punto final donde yo quería quería llegase. Después estando el motor libre lo he conectado y le he dado a subir y ha estado girando hasta que se ha parado. Y por último he vuelto a montar la rueda que lía los cables de acero en el motor, he montado todo en su sitio y perfecto.
Una alegría para el bolsillo😂😂
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!