Mitsubishi 4x4 Galloper
Noviembre 21, 2018, 08:51:08
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: 1 2 [3]
  Imprimir  
Autor Tema: Sustitución de sensores de revoluciones de la bomba inyectora del DID  (Leído 50721 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Romanovsky
Usuario 3 Diamantes
***
Mensajes: 866


Salud y buen vino!!


« Respuesta #30 : Mayo 01, 2017, 11:19:38 »

buenos dias , he estado siguiendo el tema, super interesante , ya que mi mitsu ya leva 278000kms y cualquier dia me tocara a mi....
si os sirve de ayuda he encontrado los sensores mucho mas economicos ...
http://es.dhgate.com/product/original-crank-sensor-cam-sensor-me203180/388121772.html#s1-0-1;searl|3464049094
https://www.amazon.com/QKPARTS-ME203180-J5T23282-G4T07871-MITSUBISHI/dp/B06WP1X296
el cable estoy en ello, aun que veo es realmente dificil encontrarlo.
saludos y muchas gracias por el brico.
« Última modificación: Mayo 01, 2017, 11:22:00 por Romanovsky » En línea

Montero DID 2003 GLX
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8216



« Respuesta #31 : Mayo 01, 2017, 12:43:46 »

Ese precio esta muy bien.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
mitsu28
Usuario 1 Diamante
*
Mensajes: 157


« Respuesta #32 : Mayo 01, 2017, 12:55:57 »

Yo lo pregunte en el concesionario y no hubo manera de connseguirlo.
Me dijeron que no vendian ese cableado suelto.


Yo e preguntado tambien y nada
En línea
mitsu28
Usuario 1 Diamante
*
Mensajes: 157


« Respuesta #33 : Mayo 01, 2017, 13:04:38 »

https://www.la-boutique-du-pajero.fr/injection-allumage-v68/1066-faisceaux-des-capteurs-de-la-pompe-d-injection-pajero-iii-32l-did.html


No estoy seguro  pero puede ser esto???
En línea
Romanovsky
Usuario 3 Diamantes
***
Mensajes: 866


Salud y buen vino!!


« Respuesta #34 : Mayo 12, 2017, 01:49:30 »

pues se parece mucho ! bien encontrado compañero !
En línea

Montero DID 2003 GLX
mitsu28
Usuario 1 Diamante
*
Mensajes: 157


« Respuesta #35 : Mayo 12, 2017, 18:17:58 »

Al final encontre en un desguace en muy buen estado!!! Pero hay esta el link!!
En línea
dimoni4x4
Forero
Usuario 1 Diamante
*
Mensajes: 213


Montero.... ¡¡ Siempre !!


« Respuesta #36 : Abril 22, 2018, 23:04:01 »

Me parece que a mi did le pasó eso mismo éste sábado, cuando después de subir un puerto de montaña, cuando me detuve el motor empezó a vibrar a ralentí como si funcionara "con tres pistones". Lo paré un rato y cuando volví a arrancar todo correcto.

A ver si la máquina de diagnóstico nos dice algo.
En línea

Montero 2.8 GLS Largo
Montero DID Kaiteki Largo
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8216



« Respuesta #37 : Abril 23, 2018, 08:45:22 »

Me parece que a mi did le pasó eso mismo éste sábado, cuando después de subir un puerto de montaña, cuando me detuve el motor empezó a vibrar a ralentí como si funcionara "con tres pistones". Lo paré un rato y cuando volví a arrancar todo correcto.

A ver si la máquina de diagnóstico nos dice algo.
Es justo lo que hacia el mio.

Cambie los sensores y solucionado.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
lulorro
En Practicas

Mensajes: 19



Email
« Respuesta #38 : Julio 09, 2018, 06:58:33 »

Hola a todos, he estado leyendo mucho sobre lo de cambiar los sensores de la bomba inyectora, creo q al mío le pasa lo mismo, es un DID de 2004 automático.
Lo que le pasa es que con el calor y el aire acondicionado puesto se me para al ralentí. Creo que está muy bajo de vueltas con el aire acondicionado puesto sobre unas 650 rpm más o menos. El caso es que en marcha va bien pero cuando paro en algún cruce y le piso para salir se para, si le piso muy despacito y poco a poco consigo salir si no se para, solo me pasa en verano y con el aire acondicionado puesto.
Tengo el filtro de gasoil nuevo y sensor de admisión y sensor de turbo limpiados.
Que os parece,q puede ser
En línea

Montero III 3.2 did 160cv automático 2004
lulorro
En Practicas

Mensajes: 19



Email
« Respuesta #39 : Julio 10, 2018, 09:48:32 »

Alguna de ayuda porfa, también decir q le desconectado la batería durante la semana, se podría haber desconfigurado el ralentí como he leído también, pero a mí no me da tirones como comentan.
En línea

Montero III 3.2 did 160cv automático 2004
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8216



« Respuesta #40 : Julio 10, 2018, 12:56:59 »

Hay todo un procedimiento para ajustar el ralenti con el aire acondicionado, normalmente se hace porque al arrancar el compresor el ralenti da un tiron, pero ves a saber si en tu caso tambien es lo mismo y te lo soluciona.
Yo lo probaria es gratis y mucho mas sencillo que cambiar los sensores de la bomba de la inyeccion, que ademas tus sintomas no coinciden con los sintomas que suelen dar los sensores.

La explicacion la tienes aqui

http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.msg4590#msg4590

En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
lulorro
En Practicas

Mensajes: 19



Email
« Respuesta #41 : Julio 10, 2018, 13:36:27 »

Gracias por la respuesta, será lo primero que pruebe
En línea

Montero III 3.2 did 160cv automático 2004
Páginas: 1 2 [3]
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!