Problemas de temperatura. ¿Alguna forma de comprobar si es el cuadro?
Mitsubishi 4x4 Galloper
Julio 17, 2019, 05:34:43
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Problemas de temperatura. ¿Alguna forma de comprobar si es el cuadro?  (Leído 95 veces)
0 Usuarios y 1 Visitante están viendo este tema.
amparamus
En Practicas

Mensajes: 4


« : Julio 13, 2019, 20:43:24 »

Buenas tardes.
Menudo susto me ha dado mí montero Did 3.2 del año 2001. Esta semana me ha subido la temperatura a la zona roja al poco de ponerlo en marcha, pongo la calefacción, baja la temperatura oscilando la aguja, y consigo llegar a casa sin muchos problemas y observo que el tubo de refrigeración de arriba esta caliente y el de la izquierda frío, lo he tenido dos días sin termostato y la aguja no pasaba de la mitad tras hacerle cerca de 200 km. Cambio el termostato por uno nuevo y en un principio parece que va bien, pero a los cuarenta km se sube a la zona roja y los tubos de refrigeración siguen igual  el de arriba esta caliente y el de abajo frío. El ventilador no consigo pararlo con el periódico.
Tras leer todo lo que he podido he llegado a la conclusión de que pudiera ser el cuadro y la famosa R-10, por eso mi pregunta. ¿ hay alguna forma de confirmar que es del cuadro?
Ya iré contando por si a alguien le interesa y le puede ser util.
 Un saludo y muchas gracias
En línea
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8315



« Respuesta #1 : Julio 13, 2019, 21:12:34 »

Si hace cosas raras, es la aguja.

Si de golpe sube la temperatura sin ningun sentido es la aguja.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
Aser
1/2 Diamante

Mensajes: 58


Email
« Respuesta #2 : Julio 14, 2019, 14:29:30 »

Si te a pasado estando el motor frío  o a los 2 minutos de arrancarlo es la aguja no le des más vueltas porque no hay ni uno que no falle. Yo tengo un sensor de temperatura a parte con un marcador digital. Asi se en todo momento a que temperatura esta funcionando.
En línea
amparamus
En Practicas

Mensajes: 4


« Respuesta #3 : Julio 16, 2019, 17:17:06 »

Bueno pues tras desmontar el cuadro y ver las soldaduras, y realmente no ver nada raro, he llevado el cuadro de luces a un taller de electrónica que se dedican a estos menesteres, espero que sea esta la solución y que la junta de la culata no esté fastidiada. Cuando me digan algo,ya os tendré al corriente , aunque creo que le pondré una sonda como he visto por el foro que tiene algunos.
Un saludo
En línea
caton-78
Usuario 2 Diamantes
**
Mensajes: 402


Email
« Respuesta #4 : Julio 16, 2019, 18:05:42 »

Buenas tardes compañero.

Estén como estén repasarlas.

Todos tarde o temprano fallan de hay.

Saludos cordiales.
En línea

Mitsubishi Montero 3.2 kaiteki automático
Páginas: [1]
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!