SE HA PARADO (URGENTE)
Mitsubishi 4x4 Galloper
Mayo 25, 2019, 06:39:02
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: SE HA PARADO (URGENTE)  (Leído 350 veces)
0 Usuarios y 1 Visitante están viendo este tema.
aitorbiga
1/2 Diamante

Mensajes: 135


« : Marzo 13, 2019, 22:42:41 »

Buenas noches

Pues nada que hoy me llama mi mujer a ultima hora de la tarde que subiendo a casa se le ha parado el coche.
Es un montero largo 3.2 DID del 2004.
Dice que iba normal y de repente se ha puesto como si se iria a ahogar y se ha parado. Y ya no arranca

Encima, yo vivo en el monte y el acceso a casa es una pista forestal por lo que justo justo podemos circular por la pista con el coche en medio

Que se os ocurre que podria ser? Algo que pueda mirar? La egr esta anulada girando la chapa y lleva asi unos años ya. No se ha calentado ni dado ningun error en el salpicadero...
En línea
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8298



« Respuesta #1 : Marzo 13, 2019, 23:55:16 »

Tal vez algo con el gasoil.

Ponle un bidon de gasoil directo al tubo de entrada de la bomba desde el filtro, desconectado la maguera del filtro y poniendola al bidon.

Si te arranca asi el problema lo tendras en el deposito magueras o el filtro.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
JURACULU
Usuario 1 Diamante
*
Mensajes: 287


« Respuesta #2 : Marzo 14, 2019, 08:37:15 »

lo primero mira si se ha partido la cadena para no seguir haciendole daño al intentar arrancar
En línea
aitorbiga
1/2 Diamante

Mensajes: 135


« Respuesta #3 : Marzo 14, 2019, 10:28:36 »

Si se hubiera roto la cadena no hubiera notado algo mas que como que se ahogaba y pararse?
En línea
pep3422
Usuario 2 Diamantes
**
Mensajes: 307



« Respuesta #4 : Marzo 14, 2019, 18:38:44 »

¿No se te habrá estropeado el indicador de  combustible y te has quedado sin gasoil?
En línea
aitorbiga
1/2 Diamante

Mensajes: 135


« Respuesta #5 : Marzo 14, 2019, 21:01:46 »

Buenas

Nada pues al final me ha quedado la duda de lo de la cadena que me decia Juraculu ya que es un tio que entiende.... con ayuda de mi cuñado he quitado el tapon y con un espejo y el movil hemos visto que esta la cadena.
El anterior propietario tubo problemas con el deposito de combustible por algunas particulas que se desprendian y tuvo que cambiar la bomba y le puso un filtro de esos magnetico.
He probado a darle al cebador del filtro de gasoil y el gasoil entra en el otro y al intentar arrancar baja el nivel por lo que entiendo que la bomba chupa gasoil.
Y poco mas he podido mirar ya que el coche esta en la mitad de una pista forestal y se nos hacia de noche.
Gasoil echo mi mujer hace un par de dias, no habra hecho ni 60 kilometros
Se os ocurre algo mas que pueda mirar? Sabeis si el tubo de gasoil esta como para poder golpearlo en los bajos?
El sabado bajare otra vez y mirare la EGR, que la tenia taponada.
En el salpicadero no me da ningun aviso
En línea
aitorbiga
1/2 Diamante

Mensajes: 135


« Respuesta #6 : Marzo 16, 2019, 22:26:19 »

Bueno pues hoy he podido desmontar la EGR que tenia anulada dandole la vuelta a la chapa.
estaba atascado el eje que hace la apertura y cierre, he desmontado el conjunto y lo he vuelto a montar pensando que seria de eso.
Al arrancar todo igual, no arranca.
lo que si he notado es que el motor que va en la palomlla de admision se calienta un monton

Es normal?
En línea
JURACULU
Usuario 1 Diamante
*
Mensajes: 287


« Respuesta #7 : Marzo 17, 2019, 08:51:03 »

ESO ES EL CUERPO MARIPOSA NO SE DEVE CALENTAR PUEDE SER QUE NO TE HABRA Y EL MOTOR SE CALIENTE  AL QUEDARSE COGUIDO
En línea
aitorbiga
1/2 Diamante

Mensajes: 135


« Respuesta #8 : Marzo 17, 2019, 09:53:56 »

Gracias juraculu... Voy mirando esto ya os iré contando
En línea
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8298



« Respuesta #9 : Marzo 17, 2019, 21:02:02 »

Siempre puedes desconectar el tubo de goma de la admision y a mano abrir la mariposa y entonces con la mariposa abierta arrancar el coche.

Si arranca asi ya sabes que ese es el problema.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
aitorbiga
1/2 Diamante

Mensajes: 135


« Respuesta #10 : Marzo 22, 2019, 21:43:34 »

Pues nada, finalmente tal y como comentó Juraculu cadena partida...
Según me ha comentado el mecánico actual,  quizá el que me hizo el tema del bimasa y embrague giro el motor al revés y no reseteo el tensor.
Me dice el mecánico que tal y como esta lo mejor y más barato es localizar otro motor y hemos encontrado ya uno. El
En línea
JURACULU
Usuario 1 Diamante
*
Mensajes: 287


« Respuesta #11 : Marzo 23, 2019, 08:11:31 »

 AMI ME PARECIA QUE HERA CADENA ROTA PERO COMO ME DIJISTE QUE ESTABA BIEN.
YO PERSONALMENTE NO CAMBIABA EL MOTOR PUES SI NO A ROTO EL PATIN EL COSTE SUELE SER 600 O 700E NO SUELEN ROMPER NADA MAS CAMBIAR KIT CADENA Y PUNTO
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!