Compra conjunta centralitas SPEEDBOX
Mitsubishi 4x4 Galloper
Enero 30, 2023, 18:27:38
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: 1 2 [3] 4 5
  Imprimir  
Autor Tema: Compra conjunta centralitas SPEEDBOX  (Leído 13293 veces)
0 Usuarios y 1 Visitante están viendo este tema.
solomitsu
Usuario 2 Diamantes
**
Mensajes: 410

En la vida existea dos tipos de personas.... los q


« Respuesta #30 : Enero 01, 2017, 23:20:33 »

una vez conectada con el motor arrancado y al ralenti le he dado vueltas en el sentido de las agujas del reloj hasta que a empezado a fallar el ralentin
en el momento que ha fallado le he quitado una vuelta y media y ya esta

En línea

En la vida existen sólo dos tipos de personas....
Los que tienen un kaiteki.
Y los que sueñan con tenerlo.
Sabin
Usuario 2 Diamantes
**
Mensajes: 503


« Respuesta #31 : Enero 02, 2017, 13:53:38 »

Me alegro Solomitsu de que te vaya tan bién. Aunque yo también la tengo montada, todavía no he dicho nada pues no la acabo de regular como yo creo y decis que debería de ir. No he utilizado tu metodo, que es el que trae el prospecto, y tengo también el que utiliza Sergi utilizando la conexion 9, a ver como me va. Esta tarde pienso meterme con ello y ya os contaré.

Solomitsu, le regulación que le has metido la habrás hecho en el 7 y 8, verdad??
Has probado el coche exigiendole de verdad al motor en una subida prolongada que te permita meter 4ª ó 5ª Huh
En línea
caton-78
Usuario 2 Diamantes
**
Mensajes: 463


Email
« Respuesta #32 : Enero 02, 2017, 21:18:41 »

una vez conectada con el motor arrancado y al ralenti le he dado vueltas en el sentido de las agujas del reloj hasta que a empezado a fallar el ralentin
en el momento que ha fallado le he quitado una vuelta y media y ya esta


Buenas tardes compañero.
Cuando lo has calibrado estaba el coche frío o a temperatura de trabajo.
Saludos cordiales.
En línea

Mitsubishi Montero 3.2 kaiteki automático
solomitsu
Usuario 2 Diamantes
**
Mensajes: 410

En la vida existea dos tipos de personas.... los q


« Respuesta #33 : Enero 02, 2017, 23:23:19 »

una vez conectada con el motor arrancado y al ralenti le he dado vueltas en el sentido de las agujas del reloj hasta que a empezado a fallar el ralentin
en el momento que ha fallado le he quitado una vuelta y media y ya esta


Buenas tardes compañero.
Cuando lo has calibrado estaba el coche frío o a temperatura de trabajo.
Saludos cordiales.

Exacto las conexiones en el cable 7 y 8

Y la otra pregunta te puedo decir que se 100 a 170 km/h unos 16/17 segundos

Ahora anda muchísimo.. la verdad es que no me lo explico como es posible ese cambio
En línea

En la vida existen sólo dos tipos de personas....
Los que tienen un kaiteki.
Y los que sueñan con tenerlo.
solomitsu
Usuario 2 Diamantes
**
Mensajes: 410

En la vida existea dos tipos de personas.... los q


« Respuesta #34 : Enero 02, 2017, 23:25:52 »

una vez conectada con el motor arrancado y al ralenti le he dado vueltas en el sentido de las agujas del reloj hasta que a empezado a fallar el ralentin
en el momento que ha fallado le he quitado una vuelta y media y ya esta


Buenas tardes compañero.
Cuando lo has calibrado estaba el coche frío o a temperatura de trabajo.
Saludos cordiales.

En caliente y con la marcha puesta la d y el freno de mano hechado para simular la forma más desfavorable para el ralentin
En línea

En la vida existen sólo dos tipos de personas....
Los que tienen un kaiteki.
Y los que sueñan con tenerlo.
Sabin
Usuario 2 Diamantes
**
Mensajes: 503


« Respuesta #35 : Enero 03, 2017, 01:09:19 »

Decía anteriormente que lo que yo echaba en falta a mi DID era mas potencia a la hora de subir, cuando por ej. en una pendiente prolongada y en 4ª, se las ve y desea para llegar a 110. Pongo estas cifras pues es lo que me pasa en la subida donde he efectuado todas mis pruebas, y a lo que me refería cuando hablaba de exigirle al motor. Pues bien, empece con la centralita tal y como venía de fabrica y la conecto en el 7-8, y para mi alegría el coche empieza a tirar con ganas, pero me disparaba rápidamente el chivato de fallo motor incluso llaneando si le pisaba con un poco de gana. A partir de aquí han sido muchos kilometros y muchas medias vueltas de ajuste, buscando también el punto con el ralentí, para llegar siempre a que tenía que bajar tanto la ganancia para que no me disparara el fallo motor cuando le exigía en 4ª subiendo, que se quedaba practicamente sin cambio en las prestaciones; este punto estaba 13 vueltas y 1/2 mas abajo quevel ajustecque traía. Probé conectando en el 7-9 pero no mejoraba nada.
Ya estaba pensando que mi motor estaba ya tocado con sus 370.000 kms., pero he hablado con el amigo Sergi, pues algo sabría después de haber montado unas cuantas, y me dice que él siempre las pone en el 7-9 y que primero baja el regulador 30 vueltas para partir de cero, y que después le sube 12 y empieza a ajustar subiendo de 1/2 en 1/2. Lo he hecho así y otra vez me ha empezado a disparar enseguida y sin mejorar prestaciones, con lo que he probado a hacer lo mismo, pero esta vez conectando en el 7-8. He efectuado otra vez la operación de bajar las 30 vueltas y he subido hasta 10 y me he ido a mi pendiente, y ajustando, he subido hasta 14 y 1/2 vueltas sin disparar y con una apreciable ganancia en las prestaciones a partir de la 12, o sea que de momento no lo he tocado mas pues me conformo con lo conseguido, pues ahora si sube con ganas. Voy a dejar que se asiente e intentare darle un pelín mas, pero es posible que mi bomba o motor estén ya un poco tocados y a ver lo que pasa. De cualquier forma, chapó a la técnica de Sergi.
En línea
caton-78
Usuario 2 Diamantes
**
Mensajes: 463


Email
« Respuesta #36 : Enero 03, 2017, 06:45:36 »

Buenos días compañeros.
Y pregunto.
Que color tiene el terminal 9.
El mio el 7 es negro,. el ocho rojo y el 9 blanco.
Los vuestros siguen el mismo código de colores.
Por cierto entonces el potenciómetro no tiene un cero km marcado o fijo.
Saludos cordiales.
En línea

Mitsubishi Montero 3.2 kaiteki automático
Sabin
Usuario 2 Diamantes
**
Mensajes: 503


« Respuesta #37 : Enero 03, 2017, 11:41:47 »

Ayer se me olvido ponerte alguna de las fotos prometidas, he ido a hacerlo hoy, y se me fastidia el ordenador, y es con lo único que se ponerlas. Tengo que llevarlo a reparar.
Pero bueno, ya veo que has accedido a los conectores y que no tienes problemas. Yo le he desmontado guantera y el panel de plástico de debajo de la guantera, que creo que facilita el acceso. Y muy importante, sacar el conector ese blanco, gordo y cuadrado que está debajo de los 4 de la central. Facilita mucho el acceso, y si no lo has desconectado, tiene una palanca negra que hay que bajarla bien hasta abajo y sale casi solo. De todas formas, el acceso para pelarlos y conectar, sigue estando dificil. En cuanto a los colores de los cables, efectivamente en el mío coinciden exactamente con los tuyos, y el amigo Sergi recomienda soldarlos. Yo de momento no lo he hecho y los tengo pelados sin cortar, entrelazados con los de la central, y cinta aislante. Siguiendo sin cortar, he probado con el 8 y 9 haciendo un bucle y poniendoles una regleta suelta, de la que sale un cachito cable prolongador con otra regleta en el otro extremo, y me parece una buena solución sobre todo para las pruebas, pues te permite conectar y desconectar rápidamente y sin soltar el conector de los 22 pines. Los cables 8 y 9, vienen envueltos en cinta aislante y le he quitado un cacho para hacer el bucle y meter bien la regleta. Los otros cables rojo y negro de corriente, estarán bien conectados siempre que el piloto de la centralita esté encendido.
Si quieres alguna foto de la centralita, instrucciones, etc., mándame tu tfno. y te las envío por Guasap.
En línea
solomitsu
Usuario 2 Diamantes
**
Mensajes: 410

En la vida existea dos tipos de personas.... los q


« Respuesta #38 : Enero 03, 2017, 19:57:48 »

A mi por ahora no se me ha encendido ninguna luz ...  solamente una vez, por que me pase bajando el ralentí y se me encendió...  le he hecho 600km y por ahora nada todo bien

También es cierto que si os fijáis la centralita lleva un retardo de encendido y apagado .... fijarse en la luz roja
Yo me espero que el coche haga el check de arranque que coincide casi con el tiempo en el que se enciende la centralita además se escucha un rele

Si arrancas el motor rápido se nota que a los 5 segundos más o menos el con pega un bajón con el ralentí  y  haciéndolo de la otra forma es decir esperando que haga El check va mejor y no pega ese tirón al conectarse
En línea

En la vida existen sólo dos tipos de personas....
Los que tienen un kaiteki.
Y los que sueñan con tenerlo.
solomitsu
Usuario 2 Diamantes
**
Mensajes: 410

En la vida existea dos tipos de personas.... los q


« Respuesta #39 : Enero 03, 2017, 20:01:04 »

De todas formas hay centralitas  que con unas ecu,s  van y con otras no siendo el mismo Montero como pasa con la ntd y no se cual más... 
En línea

En la vida existen sólo dos tipos de personas....
Los que tienen un kaiteki.
Y los que sueñan con tenerlo.
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8448



« Respuesta #40 : Enero 03, 2017, 21:44:58 »

Hola Sabin,

Estas seguro que tu Did esta bien.

Que no te pase de 110 en una subida no es normal, tiene que ser una subida muy fuerte.

Lo digo por todos esos errores que dices que te da con la centralita.

El mio solo me dio error si lo subia mucho.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
Sabin
Usuario 2 Diamantes
**
Mensajes: 503


« Respuesta #41 : Enero 03, 2017, 23:23:04 »

Pues si Enric, me refiero a una subida exigente y con doble vía en la que a pesar de haber curvas suaves, puedes ir con el pie en la tabla, pero que nuestros coches con 160 C.V. difícilmente pasarán de 120 ni de nuevos. El mío lo estrene yo y siempre he tenido una espina clavada con este tema. Viajaba mucho por la autovía del Leizaran de Donosti a Pamplona que tiene subidas del tipo que te digo y con algunas pendientes que nuestros coches mediocargados, no pasan de 120 ni pa tras. Las pruebas no las he hecho en esta sino en otra que tengo mas cerca a 14 kms., y no digo que no pueda coger los 110, sino que le cuesta cogerlos como a cualquier otro coche en esa subida, y precisamente por ese tipo de pendiente es donde he hecho las pruebas, porque pienso que es donde se le puede exigir de verdad al motor. Sabes tan bién como yo que a nuestros coches no hace falta exigirles mucho para llanear facilmente a 140-160 por autopista y con mucho aplomo, pero para esto, yo al menos no necesito potenciarlo pues en esas circunstancias me anda de sobra y con alegría. Otra cosa son los fallos que la central está dando en mi motor en cuanto le subo un poco de mas. Pero como decía ayer, lo he dejado en una posición que por lo menos a partir de 3.000 vueltas, se nota que empuja mas que antes. Por que me pasa esto¿? ¿? ¿?Hasta ahora no le he notado nada raro al coche y anda con buen sonido, sin fallos y perezoso en bajos y alegre en altos, como siempre. Además, hace no mucho coincidi en una feria con el patrocinador del foro FUELCELBOX, me hizo el tratamiento y me lo dejó superfino. En fín, ver venir y gracias.
En línea
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8448



« Respuesta #42 : Enero 04, 2017, 00:20:30 »

OK,

Si esta fuerte la cuesta lo entiendo.

Por cosas de dificil explicacion cada coche es un mundo y las centralitas a veces no dan el mismo resultado en todos los coches.

La mia va bien, pero si la desconecto y la vuelvo a conectar se pasa un par de dias haciendo el tonto con el ralenti.

Por eso no la desconecto nunca.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
caton-78
Usuario 2 Diamantes
**
Mensajes: 463


Email
« Respuesta #43 : Enero 04, 2017, 06:16:43 »

OK,

Si esta fuerte la cuesta lo entiendo.

Por cosas de dificil explicacion cada coche es un mundo y las centralitas a veces no dan el mismo resultado en todos los coches.

La mia va bien, pero si la desconecto y la vuelvo a conectar se pasa un par de dias haciendo el tonto con el ralenti.

Por eso no la desconecto nunca.
Buenos días.
Por cierto Enric.
A ti también te pasa esto que le sucede al compañero.

Si arrancas el motor rápido se nota que a los 5 segundos más o menos el con pega un bajón con el ralentí  y  haciéndolo de la otra forma es decir esperando que haga El check va mejor y no pega ese tirón al conectarse

Saludos cordiales y gracias.
En línea

Mitsubishi Montero 3.2 kaiteki automático
Enric
Admin Jr
Dr. Yataro Iwasaki
*
Mensajes: 8448



« Respuesta #44 : Enero 04, 2017, 10:09:09 »

A mi cada vez que arranco el motor me lo hace.

Creo que es justo el momento que la centralita si pone en marcha.

Lo que hago siempre es esperar a que me lo haga antes de mover el coche o meter una marcha, porque cuando no lo hacia a veces al ralenti daba tirones.

Es por eso que digo que no es una centralita muy "fina" o buena. Pero lo bien que va una vez en marcha lo compensa de sobras.
En línea

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0
Páginas: 1 2 [3] 4 5
  Imprimir  
 
Ir a:  


Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!