Mensajes recientes
Mitsubishi 4x4 Galloper
Agosto 18, 2022, 11:16:23
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1] 2 3 ... 10
 1 
 : Agosto 16, 2022, 09:49:36  
Iniciado por david.cepe - Último mensaje por jilno
me alegro de que por fin lo hayas solucionado.

 2 
 : Agosto 11, 2022, 14:42:35  
Iniciado por Carlitosbetico - Último mensaje por blackmod
Buenas,

Alguien lo podria volver a subir???

Muchas gracias!!

 3 
 : Agosto 11, 2022, 09:12:27  
Iniciado por bolablondy - Último mensaje por Sabin
Igual no tiene nada que ver pero, has probado a meter 4 ceros ó 4 unos??

Enviado desde mi SM-G970F mediante Tapatalk


 4 
 : Agosto 08, 2022, 23:05:49  
Iniciado por bolablondy - Último mensaje por bolablondy
Nadie puede echarme un cable?

 5 
 : Agosto 07, 2022, 12:26:22  
Iniciado por Orlando Martin - Último mensaje por jormonbel
Hola buenas! A mí me pasó lo mismo que al compañero y que a unos cuantos foreros más. La aguja de la temperatura se volvía loca, me la volvieron a soldar y de momento bien. También me falla la del combustible, marca lo que quiere, y por el foro he buscado pero para esto parece que de momento no hay solución. Probé a desmontar el plástico del cuadro y limpiar con un plumero la aguja, parecía que se solucionó pero al rato ya marcaba igual. Respecto a la de los revoluciones de momento no me ha dado fallo, no sé si también tendrá que ver con que se haya ido alguna soldadura. Suerte y si lo solucionas ya nos cuentas, un saludo.

 6 
 : Agosto 05, 2022, 17:44:39  
Iniciado por Orlando Martin - Último mensaje por Raul Alvarez
No te voy a dar una respuesta buena porque lo que me pasó a mi fue fallo con la aguja indicadora de la temperatura de motor... una resistencia en el cuadro, me la soldaron en una tienda de reparación de electrónica sin siquiera querer cobrarme nada (el que la soldó apostaba que estaba correcta al mirar la soldadura con la lupa)

Apuesto a que los tiros van por un componente defectuoso o una soldadura mala en el cuadro, hay un brico sobre el fallo de la aguja de temperatura, sobre el fallo de las RPM no he visto nada. Lo siento.

 7 
 : Agosto 03, 2022, 16:09:06  
Iniciado por bolablondy - Último mensaje por bolablondy
Buenas tardes.
A ver si alguien que tenga un generador de codigos de desbloqueo para radios me puede echar una mano. O alguien que sepa como conseguirlo. En la casa oficial me quieren cobrar 35 o 40e por algo que debieron darme en su dia.
El coche en cuestion es el de mi mujer. Un Seat Altea del 2005. Le quite la bateria y ahora pe pide la radio del codigo.
Es una blaupunkt con numero de serie SEZ1Z3G3203441.
Gracias

 8 
 : Agosto 01, 2022, 05:50:16  
Iniciado por aitorbiga - Último mensaje por Pachu
Es la bomba, el 26 y 48 pueden estar asociados en la avería, probablemente las virutas del tanque llegaron al gobernador electrónico de la bomba, también podría estar sucio el perno de avance o el sensor partido (éste último se puede cambiar sin desmontar la bomba), también se puede limpiar el gobernador sin desmontar, incluso si fuera el filtro de la válvula SCV o la misma válvula, se podrían cambiar desde afuera sin desmontar la bomba.

 9 
 : Julio 31, 2022, 15:40:00  
Iniciado por Francesc_JC - Último mensaje por Francesc_JC
Hola,

¿Existe algún chip o preparación para el Montero DID 3.2 190cv AUT (V80)?

Alguno homologado para mejorar prestaciones y/o consumo.

Gracias.

 10 
 : Julio 31, 2022, 15:36:59  
Iniciado por Francesc_JC - Último mensaje por Francesc_JC
Hola,

¿Existen los faros LED delanteros para Montero/Pajero de 2015 (V80)? Comprar todo el faro para sustituir los actuales.

¿Sabéis de tiendas online donde los tengan?

Si existen, ¿hay que homologar el cambio?

Gracias.

Páginas: [1] 2 3 ... 10

Contactar con el administrador Privacidad e Informacion legal

Impulsado por MySQL Impulsado por PHP Powered by SMF | SMF © 2006-2009, Simple Machines
XHTML 1.0 válido! CSS válido!